Forum

Alpheus LED > Forum

Forum entraide utilisateurs alpheus

Le but du forum est de permettre un échange d’informations entre utilisateurs des produits alpheus. Les visiteurs peuvent lire les messages mais il faut être connecté pour écrire des messages et des sujets. La connexion nécessite au préalable d’être un utilisateur enregistré.

Procédure d'enregistrement automatique sur le forum
Prérequis :

  • Les cookies doivent être validés sur votre navigateur, cela est nécessaire pour l’enregistrement et la connexion.
  • Nous vous encourageons à parcourir attentivement le règlement ou charte du forum. Vous vous engagez à accepter cette charte lors de votre participation au forum. Prendre également connaissance notre Politique de confidentialité.
  1. Demander votre inscription en cliquant sur S’enregistrer du menu du forum.

    Pour préserver votre vie privée vous ne communiquez ni votre nom ni votre adresse. Seul un identifiant (pseudonyme) ainsi qu’une adresse de messagerie vous sont demandés. L’identifiant doit être choisi avec soin, il ne vous sera pas possible de le modifier. Éviter votre nom et préférez un pseudonyme qui correspond à votre profil sur ce forum. L’adresse de messagerie vous sert à récupérer votre mot de passe. Choisir de préférence celle que vous avez éventuellement utilisée lors d’échanges avec alpheus.
  2. Entrer identifiant et adresse de messagerie puis cliquer sur le bouton ‘S’enregistrer‘. Fermer la page de navigation et attendez la réception du mail d’inscription sur le forum.
  3. Vous recevrez, via votre messagerie, un lien vers l’initialisation de votre mot de passe, cliquer sur ce lien.
    Lors de l’inscription nous proposons un mot de passe généré aléatoirement, nous conseillons de le conserver car il reste unique et n’interfère pas avec vos autres identifiants. Vous pourrez le changer mais un mot de passe ‘fort’ mélangeant minuscules, majuscules, chiffres et ponctuation sera exigé.
  4. Copier ou noter le mot de passe indiqué (vous pouvez éventuellement le modifier) puis cliquer sur le bouton ‘ Réinitialiser le mot de passe‘.
  5. Après un passage par la page d’accueil, vous pouvez retourner sur le forum et vous connecter avec votre identifiant et mot de passe.

    Mot de passe oublié‘ permet de recommencer cette procédure avec l’identifiant enregistré.
    Le ‘login’ est protégé contre les tentatives frauduleuses et les robots, les erreurs de connexion sont limitées à trois tentatives et vous pouvez rapidement être bloqué. Si deux tentatives sont infructueuses il est préférable de faire une nouvelle demande via ‘mot de passe oublié’ ou par la demande d’enregistrement manuelle. Vérifier aussi si les ‘cookies’ sont validés sur votre navigateur. En cas de blocage, voir ci-après pour une demande de déblocage.


Demande d'enregistrement manuelle ou de déblocage
Formulaire d’inscription manuelle ou demande de déblocage:

Votre identifiant obligatoire
Mot de passe souhaité (optionnel)
Votre adresse de messagerie obligatoire
Vous êtes obligatoire

  
* alpheus ne communique pas vos données personnelles à des tiers. Pour connaître et exercer vos droits, notamment de retrait de votre consentement à l’utilisation des données collectées par ce formulaire, veuillez consulter notre politique de confidentialité (dans un nouvel onglet).


En cas de difficulté, pour signaler un message inapproprié, demander la création d’une rubrique, … contacter l’administration du forum. Nous vous remercions de votre participation.

Veuillez ou S’enregistrer pour créer des messages et des sujets de discussion.

Decalage

Bonjour,

Je viens d’acquérir ma lampe radiometrix qui se compose de deux modules de 95cm de long pour un bac de 120 cm soit 2x32 leds, jusque là parfait sauf que coté branchement, il y a un boitier noir par rampe juste avant les leds qui prend environs 7cm, par conséquent j'ai un coté de l'aquarium qui est moins éclairé que l'autre, donc un coté sombre. Je pense qu'il faudrait tenir compte de cet écart dans le calculateur, en ce qui me concerne mes modules auraient été plus adaptés en 110cm, il manque 2 leds par rampe et excentrer le cadre au-dessus du bac c'est moche.

Cordialement,

Seb

Bonjour Seb,
Une carte électronique est nécessaire au fonctionnement, celle-ci est effectivement placé d'un coté ce qui décentre de quelques centimètres.
Cependant aucun client ne nous a fait part de cette remarque et si vous constatez une différence visible il est probable que la rampe soit placée trop basse, il est nécessaire de la remonter un peu pour ne plus avoir de différence sensible.

Merci pour la réactivité;

je suis déjà à 30cm au-dessus (voir photo jointe), je vais laisser vivre pour le moment, si le branchement était possible des 2 cotés, j'aurai inversé un des module.

Fichiers téléversés :
  • Vous devez vous connecter pour avoir accès aux fichiers mis en ligne (uploadés).

Une hauteur de placement de 30cm est correcte. Je suppose que vous êtes actuellement en période de photo-acclimatation. Tenez-nous informé de l'évolution lorsque celle-ci sera terminée.

Amicalement